Глава 1. Краткое описание QBack-25

1.1 Введение

1.2 Проверка комплектации

1.3 Внешний вид прибора


1.2 Проверка комплектации

1. Устройство автоматического резервного копирования файлов QBack-25 | 2. Кабель USB
3. Винт с плоской головкой, 4 шт | 4. Амортизаторы, 4 шт
5. Клейкая защита от скольжения, 4 шт | 6. Защитная крышка
7. Отвертка | 8. Краткое руководство по установке
9. Компакт-диск (мастер быстрой установки, включающий служебную программу QBack) |


1.3 Внешний вид прибора


Глава 2. Установка QBack-25

2.1 Установка жесткого диска

2.2 Список рекомендуемых жестких дисков


2.2 Список рекомендуемых жестких дисков

Следующие модели жестких дисков проверены компанией QNAP и совместимы с QBack-25. Рекомендуется использовать жесткие диски перечисленных ниже моделей. Жесткие диски других марок, не проверенные компанией QNAP, могут некорректно работать с QBack-25. Обновленную информацию о совместимости жестких дисков с QBack-25 можно получить на веб-сайте компании QNAP по адресу: http://www.qnap.com.

Компания QNAP снимает с себя ответственность за повреждение и неисправность прибора, утерю и восстановление данных, вызванные неправильной эксплуатацией или установкой жестких дисков.

Seagate
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
Momentus | ST9120821A | ATA/ IDE | 120 | 5400 | 8
Momentus | ST9100824A | ATA/ IDE | 100 | 5400 | 8
Momentus | ST980815A | ATA/ IDE | 80 | 5400 | 8
Momentus | ST94813A | ATA/ IDE | 60 | 5400 | 8

WD
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
WD 1200VE | WD1200VE-00KWT0 | ATA/ IDE | 120 | 5400 | 8
WD800VE | WD800VE-07HDT0 | ATA/ IDE | 80 | 5400 | 8

Hitachi
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
Travelstar | HTS541080G9AT00 | ATA/ IDE | 80 | 5400 | 8
Travelstar | HTS541040G9AT00 | ATA/ IDE | 40 | 5400 | 8

TOSHIBA
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
MK6034GAX | Z5KI2020T 8CS EC .A | ATA/ IDE | 60 | 5400 | 8
MK4032GAX | 56T55713A 834 EC .A | ATA/ IDE | 40 | 5400 | 8

IBM
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
Travelstar | IC25N040ATCS04-0 | ATA/ IDE | 40 | 4200 | 2

Fujitsu
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
MHV2080AH PL | CA06531-B40300TW | ATA/ IDE | 80 | 5400 | 8
MHV2060AH PL | CA06531-B40200TW | ATA/ IDE | 60 | 5400 | 8
MHV2040AH | CA06531-B24000TW | ATA/ IDE | 40 | 5400 | 8

Samsung
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
HM100JC | 1357JQSA1000033 | ATA/ IDE | 100 | 5400 | 8
HM120JC | SOAOJ10YC07162 | ATA/ IDE | 120 | 5400 | 8


Глава 3. мастер быстрой установки

3.1 Системные требования

3.2 Установка QBack


3.1 Системные требования

1. Pentium III или выше
2. Windows 2000/ XP/ Windows Server 2003
3. 128 Мб оперативной памяти
4. USB 2.0


Ãëàâà 5. Óïðàâëåíèå ñèñòåìîé QBack-25

Глава 5. Управление системой QBack-25

5.1 Системные параметры

5.2 Управление значками на панели задач


5.1.4.3 Выход из защищенного диска

Для выхода из защищенного диска нажмите [image]. Выберите уровень защиты и нажмите OK.


Глава 7. Выход из QBack

Для выхода из QBack щелкните правой кнопкой мыши значок на панели задач [image] и выберите Выход.