Глава 1. Установка QBack-35S

1.1 Введение

1.2 Проверка комплектации
1.3 Внешний вид прибора
1.4 Установка жесткого диска
1.5 Список рекомендуемых жестких дисков


1.2 Проверка комплектации

1. Автоматическая станция резервного копирования файлов QBack-35S | 2. Кабель USB
3. Винты | 4. Кабель eSATA
5. СтойкаКабель eSATA - SATA с разъемом | 6. Стойка
7. Адаптер | 8. Сетевой шнур
9. Компакт-диск (мастер быстрой установки, включающий служебную программу QBack) | 10. Краткое руководство по установке


1.3 Внешний вид прибора


1.5 Список рекомендуемых жестких дисков

Следующие модели жестких дисков проверены компанией QNAP и совместимы с QBack-35S. Рекомендуется использовать жесткие диски перечисленных ниже моделей. Жесткие диски других марок, не проверенные компанией QNAP, могут некорректно работать с QBack-35S. Обновленную информацию о совместимости жестких дисков с QBack-35S можно получить на веб-сайте компании QNAP по адресу: http://www.qnap.com.

Компания QNAP снимает с себя ответственность за повреждение и неисправность прибора, утерю и восстановление данных, вызванные неправильной эксплуатацией или установкой жестких дисков.

Seagate
Наименование модели | № модели | Интерфейс | Скоростьвращения (оборотов/мин) | Емкость (Гб) | Размер буфера (Мб)
Barracuda ES | ST3750640NS | SATA II | 7200 | 750 | 16
Barracuda ES | ST3500630NS | SATA II | 7200 | 500 | 16
Barracuda ES | ST3400620NS | SATA II | 7200 | 400 | 16
Barracuda ES | ST3320620NS | SATA II | 7200 | 320 | 16
Barracuda ES | ST3250620NS | SATA II | 7200 | 250 | 16
Barracuda ES | ST3250820NS | SATA II | 7200 | 250 | 8
Barracuda 7200.10 | ST3750640AS | SATA II | 7200 | 750 | 16
Barracuda 7200.10 | ST3500630AS | SATA II | 7200 | 500 | 16
Barracuda 7200.10 | ST3400620AS | SATA II | 7200 | 400 | 16
Barracuda 7200.10 | ST3320620AS | SATA II | 7200 | 320 | 16
Barracuda 7200.10 | ST3250620AS | SATA II | 7200 | 250 | 16
Barracuda 7200.10 | ST3250820AS | SATA II | 7200 | 250 | 8
Barracuda 7200.10 | ST3200820AS | SATA II | 7200 | 200 | 8
Barracuda 7200.10 | ST3160815AS | SATA II | 7200 | 160 | 8
Barracuda 7200.10 | ST3160215AS | SATA II | 7200 | 160 | 2

Maxtor
Наименование модели | № модели | Интерфейс | Скоростьвращения (оборотов/мин) | Емкость (Гб) | Размер буфера (Мб)
DiamondMax 21 | STM3320820AS | SATA II | 7200 | 320 | 8
DiamondMax 21 | STM3250820AS | SATA II | 7200 | 250 | 8

WD
Наименование модели | № модели | Интерфейс | Скоростьвращения (оборотов/мин) | Емкость (Гб) | Размер буфера (Мб)
WD Caviar RE2 | WD5000YS | SATA II | 7200 | 500 | 16
WD Caviar RE2 | WD4000YS | SATA II | 7200 | 400 | 16
WD Caviar RE | WD3200YS | SATA II | 7200 | 320 | 16
WD Caviar RE | WD2500YS | SATA II | 7200 | 250 | 16
WD Caviar RE | WD1600YS | SATA II | 7200 | 160 | 16
WD Caviar SE16 | WD5000AAKS | SATA II | 7200 | 500 | 16
WD Caviar SE16 | WD4000AAKS | SATA II | 7200 | 400 | 16
WD Caviar SE16 | WD3200AAKS | SATA II | 7200 | 320 | 16
WD Caviar SE16 | WD2500AAKS | SATA II | 7200 | 250 | 16
WD Caviar SE16 | WD5000KS | SATA II | 7200 | 500 | 16
WD Caviar SE16 | WD4000KS | SATA II | 7200 | 400 | 16
WD Caviar SE16 | WD3200KS | SATA II | 7200 | 320 | 16
WD Caviar SE16 | WD2500KS | SATA II | 7200 | 250 | 16
WD Caviar SE | WD3200JS | SATA II | 7200 | 320 | 8
WD Caviar SE | WD3000JS | SATA II | 7200 | 300 | 8
WD Caviar SE | WD2500JS | SATA II | 7200 | 250 | 8
WD Caviar SE | WD2000JS | SATA II | 7200 | 200 | 8
WD Caviar SE | WD1600JS | SATA II | 7200 | 160 | 8
WD Caviar SE | WD1200JS | SATA II | 7200 | 120 | 8

Hitachi
Наименование модели | № модели | Интерфейс | Скоростьвращения (оборотов/мин) | Емкость (Гб) | Размер буфера (Мб)
Deskstar 7K1000 | HDS721010KLA330 | SATA II | 7200 | 1000 | 32
Deskstar 7K1000 | HDS721075KLA330 | SATA II | 7200 | 750 | 32
Deskstar T7K500 | HDT725050VLA360 | SATA II | 7200 | 500 | 16
Deskstar T7K500 | HDT725050VLA380 | SATA II | 7200 | 500 | 8
Deskstar T7K500 | HDT725040VLA360 | SATA II | 7200 | 400 | 16
Deskstar T7K500 | HDT725040VLA380 | SATA II | 7200 | 400 | 8
Deskstar T7K500 | HDT725032VLA360 | SATA II | 7200 | 320 | 16
Deskstar T7K500 | HDT725032VLA380 | SATA II | 7200 | 320 | 8
Deskstar T7K500 | HDT725025VLA360 | SATA II | 7200 | 250 | 16
Deskstar T7K500 | HDT725025VLA380 | SATA II | 7200 | 250 | 8


Глава 2. Установка QBack-25S

2.1 Введение

2.2 Проверка комплектации

2.3 Внешний вид прибора

2.4 Установка жесткого диска
2.5 Список рекомендуемых жестких дисков


2.2 Проверка комплектации

1. Устройство автоматического резервного копирования файлов QBack-25S | 2. Кабель USB
3. Винт с плоской головкой, 4 шт | 4. Амортизаторы, 4 шт
5. Клейкая защита от скольжения, 4 шт | 6. Защитная крышка
7. Отвертка | 8. Краткое руководство по установке
9. Компакт-диск (мастер быстрой установки, включающий служебную программу QBack) |


2.3 Внешний вид прибора


2.5 Список рекомендуемых жестких дисков

Следующие модели жестких дисков проверены компанией QNAP и совместимы с QBack-25S. Рекомендуется использовать жесткие диски перечисленных ниже моделей. Жесткие диски других марок, не проверенные компанией QNAP, могут некорректно работать с QBack-25S. Обновленную информацию о совместимости жестких дисков с QBack-25S можно получить на веб-сайте компании QNAP по адресу: http://www.qnap.com.

Компания QNAP снимает с себя ответственность за повреждение и неисправность прибора, утерю и восстановление данных, вызванные неправильной эксплуатацией или установкой жестких дисков.

Hitachi
Наименование модели | № модели | Интерфейс | Скоростьвращения (оборотов/мин) | Емкость (Гб) | Размер буфера (Мб)
Travelstar 7K200 | HTS722020K9SA00 | SATA | 7200 | 200 | 16
Travelstar 7K200 | HTS722016K9SA00 | SATA | 7200 | 160 | 16
Travelstar 7K200 | HTS722012K9SA00 | SATA | 7200 | 120 | 16
Travelstar 7K200 | HTS722010K9SA00 | SATA | 7200 | 100 | 16
Travelstar 7K200 | HTS722080K9SA00 | SATA | 7200 | 80 | 16
Travelstar 5K160 | HTS541616J9SA00 | SATA | 5400 | 160 | 8
Travelstar 5K160 | HTS541612J9SA00 | SATA | 5400 | 120 | 8
Travelstar 5K160 | HTS541680J9SA00 | SATA | 5400 | 80 | 8
Travelstar 5K160 | HTS541660J9SA00 | SATA | 5400 | 60 | 8
Travelstar 5K160 | HTS541640J9SA00 | SATA | 5400 | 40 | 8

Seagate
Наименование модели | № модели | Интерфейс | Скоростьвращения (оборотов/мин) | Емкость (Гб) | Размер буфера (Мб)
Momentus 5400 | ST9160821AS | SATA | 5400 | 160 | 8
Momentus 5400 | ST9120821AS | SATA | 5400 | 120 | 8
Momentus 5400 | ST9100824AS | SATA | 5400 | 100 | 8
Momentus 5400 | ST98823AS | SATA | 5400 | 80 | 8
Momentus 5400 | ST96812AS | SATA | 5400 | 60 | 8
Momentus 5400 | ST94813AS | SATA | 5400 | 40 | 8

WD
Наименование модели | № модели | Интерфейс | Скоростьвращения (оборотов/мин) | Емкость (Гб) | Размер буфера (Мб)
WD Scorpio | WD2500BEVS | SATA | 5400 | 250 | 8
WD Scorpio | WD1600BEVS | SATA | 5400 | 160 | 8
WD Scorpio | WD1200BEVS | SATA | 5400 | 120 | 8
WD Scorpio | WD1000BEVS | SATA | 5400 | 100 | 8
WD Scorpio | WD800BEVS | SATA | 5400 | 80 | 8
WD Scorpio | WD600BEVS | SATA | 5400 | 60 | 8
WD Scorpio | WD400BEVS | SATA | 5400 | 40 | 8

Fujitsu
Наименование модели | № модели | Интерфейс | Скоростьвращения (оборотов/мин) | Емкость (Гб) | Размер буфера (Мб)
MHY2 BH | MHY2250BH | SATA | 5400 | 250 | 8
MHY2 BH | MHY2200BH | SATA | 5400 | 200 | 8
MHY2 BH | MHY2160BH | SATA | 5400 | 160 | 8
MHY2 BH | MHY2120BH | SATA | 5400 | 120 | 8
MHY2 BH | MHY2100BH | SATA | 5400 | 100 | 8
MHY2 BH | MHY2080BH | SATA | 5400 | 80 | 8
MHY2 BH | MHY2060BH | SATA | 5400 | 60 | 8
MHY2 BH | MHY2040BH | SATA | 5400 | 40 | 8


Глава 3. Мастер Быстрая установка

3.1 Системные требования QBack-35S

3.2 Системные требования QBack-25S

3.3 Установка QBack ( для QBack-35S)

3.4 Установка QBack ( для QBack-25S)


3.1 Системные требования QBack-35S

1. Pentium III или выше
2. Windows Vista(32-bit)/ 2000/ XP/ Windows Server 2003
3. 128 Мб оперативной памяти
4. USB 2.0


3.2 Системные требования QBack-25S

1. Pentium III или выше
2. Windows Vista(32-bit)/ 2000/ XP/ Windows Server 2003
3. 128 Мб оперативной памяти
4. USB 2.0


Ãëàâà 5. Óïðàâëåíèå ñèñòåìî

5.1 Системные параметры

5.2 Управление значками на панели задач


5.1.4.3 Выход из защищенного диска

Для выхода из защищенного диска нажмите [image]. Выберите уровень защиты и нажмите OK.


Глава 7. Выход из QBack

Для выхода из QBack щелкните правой кнопкой мыши значок на панели задач [image] и выберите Выход.


Техническая поддержка

Справку по техническим вопросам см. в руководстве пользователя. QNAP также предоставляет специальную онлайновую поддержку и обслуживание клиентов посредством Интернет-пейджера.

Онлайновая поддержка: http://www.qnap.com
Электронная почта: q_support@qnap.com
MSN: q.support@hotmail.com
SKYPE: qnapskype