Глава 1. Êðàòêîå îïèñàíèå QBack-25

Глава 1. Установка QBack-35S

1.1 Введение

1.2 Проверка комплектации
1.3 Внешний вид прибора
1.4 Установка жесткого диска
1.5 Список рекомендуемых жестких дисков


1.2 Проверка комплектации

1. Автоматическая станция резервного копирования файлов QBack-35S | 2. Кабель USB
3. Винты | 4. Кабель eSATA
5. СтойкаКабель eSATA - SATA с разъемом | 6. Стойка
7. Адаптер | 8. Сетевой шнур
9. Компакт-диск (мастер быстрой установки, включающий служебную программу QBack) | 10. Краткое руководство по установке


1.3 Внешний вид прибора


1.5 Список рекомендуемых жестких дисков

Следующие модели жестких дисков проверены компанией QNAP и совместимы с QBack-35S. Рекомендуется использовать жесткие диски перечисленных ниже моделей. Жесткие диски других марок, не проверенные компанией QNAP, могут некорректно работать с QBack-35S. Обновленную информацию о совместимости жестких дисков с QBack-35S можно получить на веб-сайте компании QNAP по адресу: http://www.qnap.com.

Компания QNAP снимает с себя ответственность за повреждение и неисправность прибора, утерю и восстановление данных, вызванные неправильной эксплуатацией или установкой жестких дисков.

Seagate
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения (оборотов/мин) | Размер буфера (Мб)
Barracuda ES | ST3750640NS | SATA II | 7200 | 750 | 16
Barracuda ES | ST3500630NS | SATA II | 7200 | 500 | 16
Barracuda ES | ST3400620NS | SATA II | 7200 | 400 | 16
Barracuda ES | ST3320620NS | SATA II | 7200 | 320 | 16
Barracuda ES | ST3250620NS | SATA II | 7200 | 250 | 16
Barracuda ES | ST3250820NS | SATA II | 7200 | 250 | 8
Barracuda 7200.10 | ST3750640AS | SATA II | 7200 | 750 | 16
Barracuda 7200.10 | ST3500630AS | SATA II | 7200 | 500 | 16
Barracuda 7200.10 | ST3400620AS | SATA II | 7200 | 400 | 16
Barracuda 7200.10 | ST3320620AS | SATA II | 7200 | 320 | 16
Barracuda 7200.10 | ST3250620AS | SATA II | 7200 | 250 | 16
Barracuda 7200.10 | ST3250820AS | SATA II | 7200 | 250 | 8
Barracuda 7200.10 | ST3200820AS | SATA II | 7200 | 200 | 8
Barracuda 7200.10 | ST3160815AS | SATA II | 7200 | 160 | 8
Barracuda 7200.10 | ST3160215AS | SATA II | 7200 | 160 | 2

Maxtor
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения (оборотов/мин) | Размер буфера (Мб)
DiamondMax 21 | STM3320820AS | SATA II | 7200 | 320 | 8
DiamondMax 21 | STM3250820AS | SATA II | 7200 | 250 | 8

WD
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения (оборотов/мин) | Размер буфера (Мб)
WD Caviar RE2 | WD5000YS | SATA II | 7200 | 500 | 16
WD Caviar RE2 | WD4000YS | SATA II | 7200 | 400 | 16
WD Caviar RE | WD3200YS | SATA II | 7200 | 320 | 16
WD Caviar RE | WD2500YS | SATA II | 7200 | 250 | 16
WD Caviar RE | WD1600YS | SATA II | 7200 | 160 | 16
WD Caviar SE16 | WD5000AAKS | SATA II | 7200 | 500 | 16
WD Caviar SE16 | WD4000AAKS | SATA II | 7200 | 400 | 16
WD Caviar SE16 | WD3200AAKS | SATA II | 7200 | 320 | 16
WD Caviar SE16 | WD2500AAKS | SATA II | 7200 | 250 | 16
WD Caviar SE16 | WD5000KS | SATA II | 7200 | 500 | 16
WD Caviar SE16 | WD4000KS | SATA II | 7200 | 400 | 16
WD Caviar SE16 | WD3200KS | SATA II | 7200 | 320 | 16
WD Caviar SE16 | WD2500KS | SATA II | 7200 | 250 | 16
WD Caviar SE | WD3200JS | SATA II | 7200 | 320 | 8
WD Caviar SE | WD3000JS | SATA II | 7200 | 300 | 8
WD Caviar SE | WD2500JS | SATA II | 7200 | 250 | 8
WD Caviar SE | WD2000JS | SATA II | 7200 | 200 | 8
WD Caviar SE | WD1600JS | SATA II | 7200 | 160 | 8
WD Caviar SE | WD1200JS | SATA II | 7200 | 120 | 8

Hitachi
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения (оборотов/мин) | Размер буфера (Мб)
Deskstar 7K1000 | HDS721010KLA330 | SATA II | 7200 | 1000 | 32
Deskstar 7K1000 | HDS721075KLA330 | SATA II | 7200 | 750 | 32
Deskstar T7K500 | HDT725050VLA360 | SATA II | 7200 | 500 | 16
Deskstar T7K500 | HDT725050VLA380 | SATA II | 7200 | 500 | 8
Deskstar T7K500 | HDT725040VLA360 | SATA II | 7200 | 400 | 16
Deskstar T7K500 | HDT725040VLA380 | SATA II | 7200 | 400 | 8
Deskstar T7K500 | HDT725032VLA360 | SATA II | 7200 | 320 | 16
Deskstar T7K500 | HDT725032VLA380 | SATA II | 7200 | 320 | 8
Deskstar T7K500 | HDT725025VLA360 | SATA II | 7200 | 250 | 16
Deskstar T7K500 | HDT725025VLA380 | SATA II | 7200 | 250 | 8


Глава 2. Установка QBack-25

2.1 Введение

2.2 Проверка комплектации

2.3 Внешний вид прибора

2.4 Установка жесткого диска
2.5 Список рекомендуемых жестких дисков


2.2 Проверка комплектации

1. Устройство автоматического резервного копирования файлов QBack-25 | 2. Кабель USB
3. Винт с плоской головкой, 4 шт | 4. Амортизаторы, 4 шт
5. Клейкая защита от скольжения, 4 шт | 6. Защитная крышка
7. Отвертка | 8. Краткое руководство по установке
9. Компакт-диск (мастер быстрой установки, включающий служебную программу QBack) |


2.3 Внешний вид прибора


2.5 Список рекомендуемых жестких дисков

Следующие модели жестких дисков проверены компанией QNAP и совместимы с QBack-25. Рекомендуется использовать жесткие диски перечисленных ниже моделей. Жесткие диски других марок, не проверенные компанией QNAP, могут некорректно работать с QBack-25. Обновленную информацию о совместимости жестких дисков с QBack-25 можно получить на веб-сайте компании QNAP по адресу: http://www.qnap.com.

Компания QNAP снимает с себя ответственность за повреждение и неисправность прибора, утерю и восстановление данных, вызванные неправильной эксплуатацией или установкой жестких дисков.

Seagate
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
Momentus | ST9120821A | ATA/ IDE | 120 | 5400 | 8
Momentus | ST9100824A | ATA/ IDE | 100 | 5400 | 8
Momentus | ST980815A | ATA/ IDE | 80 | 5400 | 8
Momentus | ST94813A | ATA/ IDE | 60 | 5400 | 8

WD
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
WD 1200VE | WD1200VE-00KWT0 | ATA/ IDE | 120 | 5400 | 8
WD800VE | WD800VE-07HDT0 | ATA/ IDE | 80 | 5400 | 8

Hitachi
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
Travelstar | HTS541080G9AT00 | ATA/ IDE | 80 | 5400 | 8
Travelstar | HTS541040G9AT00 | ATA/ IDE | 40 | 5400 | 8

TOSHIBA
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
MK6034GAX | Z5KI2020T 8CS EC .A | ATA/ IDE | 60 | 5400 | 8
MK4032GAX | 56T55713A 834 EC .A | ATA/ IDE | 40 | 5400 | 8

IBM
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
Travelstar | IC25N040ATCS04-0 | ATA/ IDE | 40 | 4200 | 2

Fujitsu
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
MHV2080AH PL | CA06531-B40300TW | ATA/ IDE | 80 | 5400 | 8
MHV2060AH PL | CA06531-B40200TW | ATA/ IDE | 60 | 5400 | 8
MHV2040AH | CA06531-B24000TW | ATA/ IDE | 40 | 5400 | 8

Samsung
Наименование модели | № модели | Интерфейс | Емкость (Гб) | Скоростьвращения(оборотов/мин) | Размер буфера (Мб)
HM100JC | 1357JQSA1000033 | ATA/ IDE | 100 | 5400 | 8
HM120JC | SOAOJ10YC07162 | ATA/ IDE | 120 | 5400 | 8


Глава 3. ìàñòåð áûñòðîé óñòàíîâêè

Глава 3. Мастер Быстрая установка

3.1 Системные требования QBack-35S

3.2 Системные требования QBack-25

3.3 Установка QBack ( для QBack-35S)

3.4 Установка QBack ( для QBack-25)


3.1 Системные требования QBack-35S

1. Pentium III или выше
2. Windows Vista(32-bit)/ 2000/ XP/ Windows Server 2003
3. 128 Мб оперативной памяти
4. USB 2.0


3.2 Системные требования QBack-25

1. Pentium III или выше
2. Windows Vista(32-bit)/ 2000/ XP/ Windows Server 2003
3. 128 Мб оперативной памяти
4. USB 2.0


Ãëàâà 5. Óïðàâëåíèå ñèñòåìîé QBack-25

Ãëàâà 5. Óïðàâëåíèå ñèñòåìî

5.1 Системные параметры

5.2 Управление значками на панели задач


5.1.4.3 Выход из защищенного диска

Для выхода из защищенного диска нажмите [image]. Выберите уровень защиты и нажмите OK.


Глава 7. Выход из QBack

Для выхода из QBack щелкните правой кнопкой мыши значок на панели задач [image] и выберите Выход.